<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-VE"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-VE"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-VE"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-VE"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-VE"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Diario Metropolitano   &#8211; PDVSA: Producción de gas supera demanda de hogares en Venezuela</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/userLogin.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/bombonas.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Metropolitano &raquo; Feed" href="https://www.diariometropolitano.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Metropolitano &raquo; RSS de los comentarios" href="https://www.diariometropolitano.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariometropolitano.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1498826104' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/custom_style.php?ver=1.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diariometropolitano.com.ve/wp-json/' />
<link rel='prev' title='La karateca Andrea Armada revalidó el título suramericano' href='https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/' />
<link rel='next' title='Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta' href='https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" />
<link rel='shortlink' href='https://wp.me/p5lPM2-CzC' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariometropolitano.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariometropolitano.com.ve%2F2017%2F06%2F29%2Fpdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariometropolitano.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariometropolitano.com.ve%2F2017%2F06%2F29%2Fpdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PDVSA: Producción de gas supera demanda de hogares en Venezuela" />
<meta property="og:url" content="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" />
<meta property="og:description" content="La producción actual de gas licuado de petróleo (GLP) supera la demanda de los hogares del país, destacó el vicepresidente de Petróleos de Venezuela (Gas,) César Triana" />
<meta property="article:published_time" content="2017-06-29T20:30:31+00:00" />
<meta property="article:modified_time" content="2017-06-29T20:32:44+00:00" />
<meta property="og:site_name" content="Diario Metropolitano" />
<meta property="og:image" content="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/bombonas.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="507" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@MetroBNA" />
<meta name="twitter:image" content="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/bombonas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Dmetropolitano" />
<link rel="icon" href="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-256x255.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-256x255.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/
.detailholder.medium {
	border-bottom: 3px solid #fff;
}

.detailholder.medium p {
	clear: both;
	padding-bottom: 15px;
	margin-bottom: 0;
	border-bottom: 1px solid #fff;
}


#derecho {
	width: 45%;
	float: right;
	margin: 5px;
}
#izquierdo {
	width: 45%;
	float: left;
	margin: 5px;
}
#superior {
	margin-top: 10px;
	margin-right: 5px;
	margin-bottom: 10px;
	margin-left: 5px;
}
#inferior {
	margin-top: 10px;
	margin-right: 5px;
	margin-bottom: 10px;
	margin-left: 5px;
}			</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-148280 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<img alt="full screen background image" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/fondo_mantenimiento.jpg" id="full-screen-background-image" />

<div id="content_nav">
        <div id="nav">
		<ul id="menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-356"><a href="https://www.diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul>    	<ul id="menu-principal" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.diariometropolitano.com.ve/category/locales/">Locales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-873"><a href="https://www.diariometropolitano.com.ve/category/nacionales/">Nacionales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.diariometropolitano.com.ve/category/mundo/">Mundo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-368"><a href="https://www.diariometropolitano.com.ve/category/sucesos/">Sucesos<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145424"><a href="https://www.diariometropolitano.com.ve/category/sucesos/sucesos-locales/">Sucesos Locales<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145425"><a href="https://www.diariometropolitano.com.ve/category/sucesos/sucesos-nacionales/">Sucesos Nacionales<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.diariometropolitano.com.ve/category/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.diariometropolitano.com.ve/category/farandula/">Farándula<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.diariometropolitano.com.ve/category/curiosidades/">Curiosidades<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="https://www.diariometropolitano.com.ve/category/salud/">Salud<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://www.diariometropolitano.com.ve/category/tecnologia/">Tecnología<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.diariometropolitano.com.ve/category/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://www.diariometropolitano.com.ve/category/turismo/">Turismo<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-356"><a href="https://www.diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="https://www.diariometropolitano.com.ve" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Viernes 30 junio 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://www.diariometropolitano.com.ve">
                                                                           
                                        <img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/metropolitano.png" alt="Te acerca a la Verdad"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/locales/">Locales<span class="border-menu"></span></a></li>
<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.diariometropolitano.com.ve/category/nacionales/">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/mundo/">Mundo<span class="border-menu"></span></a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.diariometropolitano.com.ve/category/sucesos/">Sucesos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-145424" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/sucesos/sucesos-locales/">Sucesos Locales<span class="border-menu"></span></a></li>
	<li id="menu-item-145425" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/sucesos/sucesos-nacionales/">Sucesos Nacionales<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/farandula/">Farándula<span class="border-menu"></span></a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/curiosidades/">Curiosidades<span class="border-menu"></span></a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/salud/">Salud<span class="border-menu"></span></a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/tecnologia/">Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/cultura/">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diariometropolitano.com.ve/category/turismo/">Turismo<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Latest Update<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/">Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/">PDVSA: Producción de gas supera demanda de hogares en Venezuela</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/">La karateca Andrea Armada revalidó el título suramericano</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/ortega-diaz-pidio-a-la-an-ratificar-designacion-del-vicefiscal/">Ortega Díaz pidió a la AN ratificar designación del vicefiscal</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/aldo-giordano-el-papa-esta-muy-preocupado-por-la-situacion-de-venezuela/">Aldo Giordano: El Papa está muy preocupado por la situación de Venezuela</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/feria-del-libro-de-panama-celebrara-bodas-de-oro-de-cien-anos-de-soledad/">Feria del Libro de Panamá celebrará bodas de oro de “Cien años de soledad”</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/arriban-343-contenedores-con-alimentos-a-puerto-cabello/">Arriban 343 contenedores con alimentos a Puerto Cabello</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/mp-acuso-a-benavides-torres-por-violaciones-de-dd-hh-durante-protestas/">MP acusó a Benavides Torres por violaciones de DD HH durante protestas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/rectora-sandra-oblitas-explico-como-sera-el-proceso-de-votacion-para-la-constituyente/">Rectora Sandra Oblitas explicó cómo será el proceso de votación para la Constituyente</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="https://www.diariometropolitano.com.ve/2017/06/29/oblitas-es-contrasentido-pretender-configurar-una-democracia-impidiendo-el-derecho-al-voto/">Oblitas: Es contrasentido pretender configurar una democracia impidiendo el derecho al voto</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/pages/Diario-Metropolitano/814252218619183?fref=ts" target="_blank"><img src="https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/facebook.png" alt="Facebook"></a></li>                         <li><a href="http://instagram.com/DiarioMetropolitano" target="_blank"><img src="https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="http://twitter.com/DMetropolitano" target="_blank"><img src="https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/twitter.png" alt="Twitter"></a></li>                      <li><a href="https://www.diariometropolitano.com.ve/feed/" target="_blank"><img src="https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/rss.png"></a></li>                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-148280 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-primera-plana tag-anzoategui tag-barcelona tag-caracas tag-diario tag-lecheria tag-metropolitano tag-municipio-simon-bolivar tag-plc tag-puerto-la-cruz tag-venezuela" id="post-148280" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">PDVSA: Producción de gas supera demanda de hogares en Venezuela</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jun 29, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://www.diariometropolitano.com.ve/category/nacionales/" rel="category tag">Nacionales</a>, <a href="https://www.diariometropolitano.com.ve/category/primera-plana/" rel="category tag">Primera Plana</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="148280" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/bombonas.jpg" alt="PDVSA: Producción de gas supera demanda de hogares en Venezuela" />
                                                             
                                <div class="post_content"><p>La producción actual de gas licuado de petróleo (GLP) supera la demanda de los hogares del país, destacó el vicepresidente de Petróleos de Venezuela (Gas,) César Triana.</p>
<p>Explicó que en el Complejo Petroquímico e Industrial General de la División José Antonio Anzoátegui (CJAA) &#8220;producimos unos 50 mil barriles diarios (MBD) de gas licuado de petróleo (GLP) que van por cabotaje a la Planta de Carenero, en el estado Miranda; de ahí es retirado a través de cisternas.</p>
<p>Destacó que el consumo de gas licuado se incrementó de 33 a 47 MBD entre 1998 y 2017, por lo que los 50 MBD que produce la estatal se encuentra por encima de esta demanda.</p>
<p>“En estos momentos tenemos suficiente GLP. Los tanques del Complejo Petroquímico e Industrial General de División José Antonio Anzoátegui se encuentran a máxima capacidad con 500 mil barriles de almacenamiento”, afirmó Triana citado en una nota de prensa de Pdvsa.</p>
<p>Fallas en la distribución</p>
<p>Por su parte, el presidente de Gas Comunal, Taylor Rodríguez, denunció que la distribución se ha visto afectada debido a &#8220;acciones de vandalismo perpetradas por grupos violentos&#8221;.</p>
<p>&#8220;Desde abril la empresa ha sido víctima de diferentes ataques a las unidades de flota primaria. Nuestras cisternas circulan las 24 horas del día en todo el territorio nacional desde las distintas fuentes de suministro de gas hasta los centros de trabajo&#8221;, enfatizó.</p>
<p>Fuente: Globovisión.</p>
<p>&nbsp;</p>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="https://www.diariometropolitano.com.ve/tag/anzoategui/" rel="tag">Anzoátegui</a> <a href="https://www.diariometropolitano.com.ve/tag/barcelona/" rel="tag">Barcelona</a> <a href="https://www.diariometropolitano.com.ve/tag/caracas/" rel="tag">Caracas</a> <a href="https://www.diariometropolitano.com.ve/tag/diario/" rel="tag">Diario</a> <a href="https://www.diariometropolitano.com.ve/tag/lecheria/" rel="tag">lechería</a> <a href="https://www.diariometropolitano.com.ve/tag/metropolitano/" rel="tag">Metropolitano</a> <a href="https://www.diariometropolitano.com.ve/tag/municipio-simon-bolivar/" rel="tag">Municipio Simón Bolívar</a> <a href="https://www.diariometropolitano.com.ve/tag/plc/" rel="tag">PLC</a> <a href="https://www.diariometropolitano.com.ve/tag/puerto-la-cruz/" rel="tag">Puerto La Cruz</a> <a href="https://www.diariometropolitano.com.ve/tag/venezuela/" rel="tag">Venezuela</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" data-text="PDVSA: Producción de gas supera demanda de hogares en Venezuela" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/&amp;media=https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/bombonas.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/" id="prepost"><span>Entrada anterior</span>Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/" id="nextpost"><span>Entrada siguiente</span>La karateca Andrea Armada revalidó el título suramericano</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/" title="Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta"> <img src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/captahuellaCNE-1132x670-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/" rel="bookmark" title="Permanent link to Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta">
									Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/" title="La karateca Andrea Armada revalidó el título suramericano"> <img src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/andreakaratecaholanda-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/" rel="bookmark" title="Permanent link to La karateca Andrea Armada revalidó el título suramericano">
									La karateca Andrea Armada revalidó el título suramericano                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="https://www.diariometropolitano.com.ve/2017/06/29/ortega-diaz-pidio-a-la-an-ratificar-designacion-del-vicefiscal/" title="Ortega Díaz pidió a la AN ratificar designación del vicefiscal"> <img src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/fiscal-Luisa-Ortega-Diaz-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://www.diariometropolitano.com.ve/2017/06/29/ortega-diaz-pidio-a-la-an-ratificar-designacion-del-vicefiscal/" rel="bookmark" title="Permanent link to Ortega Díaz pidió a la AN ratificar designación del vicefiscal">
									Ortega Díaz pidió a la AN ratificar designación del vicefiscal                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>Versión Impresa</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation">
         
                          <div class="item_slide">
              <a  href="https://www.diariometropolitano.com.ve/2017/06/29/diario-metropolitano-edicion-impresa-393/" class="feature-link" title="Diario Metropolitano edición impresa">              
<img width="400" height="255" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/Edicion_Impresa-10-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/Edicion_Impresa-10-400x255.jpg 400w, https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/Edicion_Impresa-10-300x192.jpg 300w, https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/Edicion_Impresa-10.jpg 720w, https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/Edicion_Impresa-10-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/version-impresa/">Portada</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="https://www.diariometropolitano.com.ve/2017/06/29/diario-metropolitano-edicion-impresa-393/">Diario Metropolitano edición impresa</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div>
		<div class="widget">

<div class="widget-title"><h2>Publicidad</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://www.bancoactivo.com">
					<img src="http://www.diariometropolitano.com.ve/publicidad/banco-activo-lateral.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-title"><h2>En este momento</h2></div><a class="twitter-timeline" data-width="700" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-widget-id="385179608049414145">Mis tuits</a><div class="margin-bottom"></div></div>
		<div class="widget">

<div class="widget-title"><h2>#SuperCartelera</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://www.supercines.com.ve/Cines/puente-real/3">
					<img src="https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/300x250.png" alt="" />
				</a>
			</div>
		</div>
		<div id="top-posts-2" class="widget widget_top-posts"><div class="widget-title"><h2>Lo más Visto</h2></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.diariometropolitano.com.ve/" title="Inicio" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/03/userLogin1-75x75.jpg" class='widgets-list-layout-blavatar' alt="Inicio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/" class="bump-view" data-bump-view="tp">
								Inicio							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/29/joven-fue-asesinado-de-dos-disparos-en-tronconal-iii/" title="Joven fue asesinado de dos disparos en Tronconal III" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/f1-29.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Joven fue asesinado de dos disparos en Tronconal III" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/29/joven-fue-asesinado-de-dos-disparos-en-tronconal-iii/" class="bump-view" data-bump-view="tp">
								Joven fue asesinado de dos disparos en Tronconal III							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/28/detenida-peluquera-por-muerte-de-joven/" title="Detenida peluquera por muerte de joven" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/F2-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Detenida peluquera por muerte de joven" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/28/detenida-peluquera-por-muerte-de-joven/" class="bump-view" data-bump-view="tp">
								Detenida peluquera por muerte de joven							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/29/militares-ultimaron-a-par-de-reclusos-de-puente-ayala/" title="Militares ultimaron a par  de reclusos de Puente Ayala" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/f1-30.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Militares ultimaron a par  de reclusos de Puente Ayala" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/29/militares-ultimaron-a-par-de-reclusos-de-puente-ayala/" class="bump-view" data-bump-view="tp">
								Militares ultimaron a par  de reclusos de Puente Ayala							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/28/es-otra-el-nuevo-aspecto-de-kerly-ruiz-preocupa-a-sus-fanaticos/" title="¡Es otra! El nuevo aspecto de Kerly Ruíz preocupa a sus fanáticos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/28-junio-kerly-ruiz.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="¡Es otra! El nuevo aspecto de Kerly Ruíz preocupa a sus fanáticos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/28/es-otra-el-nuevo-aspecto-de-kerly-ruiz-preocupa-a-sus-fanaticos/" class="bump-view" data-bump-view="tp">
								¡Es otra! El nuevo aspecto de Kerly Ruíz preocupa a sus fanáticos							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/28/matan-a-chofer-de-camion-cava/" title="Matan a chofer de camión cava" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/f1-28.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Matan a chofer de camión cava" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/28/matan-a-chofer-de-camion-cava/" class="bump-view" data-bump-view="tp">
								Matan a chofer de camión cava							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/28/polianzoategui-detuvo-a-14-personas-que-pretendian-crear-caos-en-la-ciudad/" title="Polianzoátegui detuvo a 14 personas que pretendían crear caos en la ciudad" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/unnamed.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Polianzoátegui detuvo a 14 personas que pretendían crear caos en la ciudad" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/28/polianzoategui-detuvo-a-14-personas-que-pretendian-crear-caos-en-la-ciudad/" class="bump-view" data-bump-view="tp">
								Polianzoátegui detuvo a 14 personas que pretendían crear caos en la ciudad							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/27/jubilados-en-jaque/" title="Jubilados en “Jaque”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/jubilados-pensionados-problemas-anzoategui-27-06-2017.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Jubilados en “Jaque”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/27/jubilados-en-jaque/" class="bump-view" data-bump-view="tp">
								Jubilados en “Jaque”							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/29/diario-metropolitano-edicion-impresa-393/" title="Diario Metropolitano edición impresa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/Edicion_Impresa-10.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Diario Metropolitano edición impresa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/29/diario-metropolitano-edicion-impresa-393/" class="bump-view" data-bump-view="tp">
								Diario Metropolitano edición impresa							</a>
						</div>
											</li>
									<li>
												<a href="https://www.diariometropolitano.com.ve/2017/06/28/encontraron-abandonado-el-helicoptero-que-ataco-tsj-y-min-interior/" title="Encontraron abandonado el helicóptero que atacó TSJ y Min Interior" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2017/06/28-junio-localizado-helicoptero-del-cicpc.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Encontraron abandonado el helicóptero que atacó TSJ y Min Interior" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.diariometropolitano.com.ve/2017/06/28/encontraron-abandonado-el-helicoptero-que-ataco-tsj-y-min-interior/" class="bump-view" data-bump-view="tp">
								Encontraron abandonado el helicóptero que atacó TSJ y Min Interior							</a>
						</div>
											</li>
				</ul>
<div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Publicaciones Recientes</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/" class="feature-image-link" title="Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta">              
<img width="75" height="75" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/captahuellaCNE-1132x670-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://www.diariometropolitano.com.ve/2017/06/29/voto-en-elecciones-para-la-constituyente-se-hara-en-pantalla-tactil-y-sin-boleta/">Voto en elecciones para la Constituyente se hará en pantalla táctil y sin boleta</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jun 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="148283" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/nacionales/">Nacionales</a><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" class="feature-image-link" title="PDVSA: Producción de gas supera demanda de hogares en Venezuela">              
<img width="75" height="75" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/bombonas-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/">PDVSA: Producción de gas supera demanda de hogares en Venezuela</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jun 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="148280" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/nacionales/">Nacionales</a><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/" class="feature-image-link" title="La karateca Andrea Armada revalidó el título suramericano">              
<img width="75" height="75" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/andreakaratecaholanda-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://www.diariometropolitano.com.ve/2017/06/29/la-karateca-andrea-armada-revalido-el-titulo-suramericano/">La karateca Andrea Armada revalidó el título suramericano</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jun 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="148277" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="https://www.diariometropolitano.com.ve/category/deportes/">Deportes</a><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://www.diariometropolitano.com.ve/2017/06/29/ortega-diaz-pidio-a-la-an-ratificar-designacion-del-vicefiscal/" class="feature-image-link" title="Ortega Díaz pidió a la AN ratificar designación del vicefiscal">              
<img width="75" height="75" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/fiscal-Luisa-Ortega-Diaz-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://www.diariometropolitano.com.ve/2017/06/29/ortega-diaz-pidio-a-la-an-ratificar-designacion-del-vicefiscal/">Ortega Díaz pidió a la AN ratificar designación del vicefiscal</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jun 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="148274" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/nacionales/">Nacionales</a><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://www.diariometropolitano.com.ve/2017/06/29/aldo-giordano-el-papa-esta-muy-preocupado-por-la-situacion-de-venezuela/" class="feature-image-link" title="Aldo Giordano: El Papa está muy preocupado por la situación de Venezuela">              
<img width="75" height="75" src="https://www.diariometropolitano.com.ve/wp-content/uploads/2017/06/010716.vatcano-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://www.diariometropolitano.com.ve/2017/06/29/aldo-giordano-el-papa-esta-muy-preocupado-por-la-situacion-de-venezuela/">Aldo Giordano: El Papa está muy preocupado por la situación de Venezuela</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jun 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="148271" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/nacionales/">Nacionales</a><a class="post-category-color" style="background-color:#" href="https://www.diariometropolitano.com.ve/category/primera-plana/">Primera Plana</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-3" class="widget widget_text">			<div class="textwidget"><img class="size-medium wp-image-288 alignleft" src="http://diariometropolitano.com.ve/wp-content/uploads/2014/12/metropolitano-pie.png" alt="metropolitano" width="300" height="50" />
<br></div>
		</div></div>
            <div class="four columns"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Metrobna/814252218619183" data-width="300"  data-height="232" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Metrobna/814252218619183"><a href="https://www.facebook.com/pages/Metrobna/814252218619183"></a></blockquote></div>
		</div>
		</div></div>
                                    <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.diariometropolitano.com.ve/2017/06/29/pdvsa-produccion-de-gas-supera-demanda-de-hogares-en-venezuela/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2017 © Editorial Metropolitano, C.A. J-40837371-8. Todos los Derechos Reservados</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-superior-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-356"><a href="https://www.diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.diariometropolitano.com.ve\/wp-admin\/admin-ajax.php","nonce":"cc9eab4afa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1498826104'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.diariometropolitano.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'79085590',post:'148280',tz:'-4',srv:'www.diariometropolitano.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '79085590', '148280' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>


<!-- Dynamic page generated in 2.704 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-30 08:35:06 -->

<!-- Compression = gzip -->