<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Diario Metropolitano   &#8211; Cae apoyo al “Sí” en plebiscito de paz con FARC en Colombia</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/userLogin.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/tarjeton-plebiscito.jpg"/><link rel="alternate" type="application/rss+xml" title="Diario Metropolitano &raquo; Feed" href="http://www.diariometropolitano.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Metropolitano &raquo; RSS de los comentarios" href="http://www.diariometropolitano.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diariometropolitano.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1474054157' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/custom_style.php?ver=1.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.diariometropolitano.com.ve/wp-json/' />
<link rel='prev' title='Camila Canabal ahora dice que lo de #EsclavosUnidos era “un chiste”' href='http://www.diariometropolitano.com.ve/2016/09/16/camila-canabal-ahora-dice-que-lo-de-esclavosunidos-era-un-chiste/' />
<link rel='next' title='Falleció el dramaturgo chileno Luis Rivano' href='http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-dramaturgo-chileno-luis-rivano/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/" />
<link rel='shortlink' href='http://wp.me/p5lPM2-ttX' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariometropolitano.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariometropolitano.com.ve%2F2016%2F09%2F16%2Fcae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariometropolitano.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariometropolitano.com.ve%2F2016%2F09%2F16%2Fcae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cae apoyo al “Sí” en plebiscito de paz con FARC en Colombia" />
<meta property="og:url" content="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/" />
<meta property="og:description" content="La muestra tiene un margen de error de 2,13% y un nivel de confianza del 95%" />
<meta property="article:published_time" content="2016-09-16T18:22:46+00:00" />
<meta property="article:modified_time" content="2016-09-16T18:22:46+00:00" />
<meta property="og:site_name" content="Diario Metropolitano" />
<meta property="og:image" content="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/tarjeton-plebiscito.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="372" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@MetroBNA" />
<meta name="twitter:image" content="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/tarjeton-plebiscito.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Dmetropolitano" />

<style id="custom-css-css">.detailholder.medium{border-bottom:3px solid #fff}.detailholder.medium p{clear:both;padding-bottom:15px;margin-bottom:0;border-bottom:1px solid #fff}</style>
                  	
<!-- end head -->
</head>
<body class="single single-post postid-113333 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<img alt="full screen background image" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/fondo_mantenimiento.jpg" id="full-screen-background-image" />

<div id="content_nav">
        <div id="nav">
		<ul id="menu-superior" class="menu-top-menu-sf"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.diariometropolitano.com.ve/">Inicio</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul>    	<ul id="menu-principal" class=""><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://www.diariometropolitano.com.ve/category/locales/">Locales<span class="border-menu"></span></a></li>
<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a href="http://www.diariometropolitano.com.ve/category/nacionales/">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-366"><a href="http://www.diariometropolitano.com.ve/category/mundo/">Mundo<span class="border-menu"></span></a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.diariometropolitano.com.ve/category/sucesos/">Sucesos<span class="border-menu"></span></a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="http://www.diariometropolitano.com.ve/category/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://www.diariometropolitano.com.ve/category/farandula/">Farándula<span class="border-menu"></span></a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://www.diariometropolitano.com.ve/category/curiosidades/">Curiosidades<span class="border-menu"></span></a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.diariometropolitano.com.ve/category/salud/">Salud<span class="border-menu"></span></a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.diariometropolitano.com.ve/category/tecnologia/">Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://www.diariometropolitano.com.ve/category/cultura/">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://www.diariometropolitano.com.ve/category/turismo/">Turismo<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://www.diariometropolitano.com.ve" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.diariometropolitano.com.ve">
                                                                           
                                        <img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/metropolitano.png" alt="Te acerca a la Verdad"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/locales/">Locales<span class="border-menu"></span></a></li>
<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/nacionales/">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.diariometropolitano.com.ve/category/mundo/">Mundo<span class="border-menu"></span></a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/sucesos/">Sucesos<span class="border-menu"></span></a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/farandula/">Farándula<span class="border-menu"></span></a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/curiosidades/">Curiosidades<span class="border-menu"></span></a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/salud/">Salud<span class="border-menu"></span></a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/tecnologia/">Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/cultura/">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.diariometropolitano.com.ve/category/turismo/">Turismo<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Lo Último<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-expresidente-italiano-carlo-azeglio-ciampi-a-los-95-anos/">Falleció el expresidente italiano Carlo Azeglio Ciampi a los 95 años</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/del-pino-aumento-de-la-gasolina-es-un-escenario-que-se-maneja/">Del Pino: Aumento de la gasolina es un escenario que se maneja</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/analizan-posible-encuentro-entre-pena-nieto-y-clinton-en-eeuu/">Analizan posible encuentro entre Peña Nieto y Clinton en EEUU</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/juego-de-tronosa-las-puertas-de-los-emmys/">“Juego de Tronos”a las puertas de los Emmys</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/camilo-sesto-cumple-70-anos/">Camilo Sesto cumple 70 años</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/policia-detiene-en-guatemala-a-111-migrantes-africanos/">Policía detiene en Guatemala a 111 migrantes africanos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-dramaturgo-chileno-luis-rivano/">Falleció el dramaturgo chileno Luis Rivano</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/">Cae apoyo al “Sí” en plebiscito de paz con FARC en Colombia</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/camila-canabal-ahora-dice-que-lo-de-esclavosunidos-era-un-chiste/">Camila Canabal ahora dice que lo de #EsclavosUnidos era “un chiste”</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.diariometropolitano.com.ve/2016/09/16/merkel-la-union-europea-esta-en-una-situacion-critica/">Merkel: “La Unión Europea está en una situación crítica”</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/pages/Diario-Metropolitano/814252218619183?fref=ts" target="_blank"><img src="http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/facebook.png" alt="Facebook"></a></li>                         <li><a href="http://instagram.com/DiarioMetropolitano" target="_blank"><img src="http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="http://twitter.com/DMetropolitano" target="_blank"><img src="http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/twitter.png" alt="Twitter"></a></li>                      <li><a href="http://www.diariometropolitano.com.ve/feed/" target="_blank"><img src="http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/img/icons/rss.png"></a></li>                       </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-113333 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-anzoategui tag-barcelona tag-diario tag-metropolitano tag-municipio-simon-bolivar tag-plc tag-puerto-la-cruz tag-venezuela" id="post-113333" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Cae apoyo al “Sí” en plebiscito de paz con FARC en Colombia</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Sep 16, 2016</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.diariometropolitano.com.ve/category/mundo/" rel="category tag">Mundo</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/tarjeton-plebiscito.jpg" alt="Cae apoyo al “Sí” en plebiscito de paz con FARC en Colombia" />
                                                             
                                <div class="post_content"><p>Cayó casi 10 puntos el apoyo al <strong>“Sí”</strong> en el plebiscito que se llevará a cabo en octubre en <strong>Colombia</strong> sobre los acuerdos de paz entre las <strong>FARC</strong> y el gobierno, según un sondeo divulgado este viernes.</p>
<p>El 55,3% de los colombiano dijo que votará por el “Sí” para refrendar lo pactado entre el gobierno y las <strong>Fuerzas Armadas Revolucionarias de Colombia</strong> (FARC, marxistas), que busca poner fin a un conflicto armado de 52 años, indicó una encuesta de la firma Datexco para el diario El Tiempo y W Radio.</p>
<p><strong>Este apoyo es 9,5 puntos porcentuales menor al registrado hace una semana</strong>, cuando el 64,8% de los ciudadanos afirmó que apoyaría el tratado de paz, en otra muestra de la misma compañía de medición.</p>
<p><strong>En tanto, el 38,3% de los colombianos sostuvo que sufragará por “No”</strong>, lo que representa un aumento de 10,2 puntos porcentuales sobre el 28,1% registrado la semana pasada.</p>
<p>Un 4,3% se declaró indeciso y el 2,1% no sabe cómo votará, según la encuesta realizada entre el 13 y 15 de septiembre vía telefónica a 2.109 personas mayores de 18 años en todas las zonas del país menos <strong>Amazonía,</strong> una amplia región de los <strong>Llanos Orientales</strong> y las islas de <strong>San Andrés y Providencia.</strong></p>
<p>La muestra tiene un margen de error de 2,13% y un nivel de confianza del 95%. El 2 de octubre los colombianos están convocados a las urnas para pronunciarse sobre el <strong>acuerdo de paz con las FARC</strong>, la principal y más antigua guerrilla del país, que de aprobarse dejará las armas para convertirse en una organización política legal.</p>
<p>Los electores deberán responder “Sí” o “No” a la pregunta: <em><strong>“¿Apoya usted el acuerdo final para la terminación del conflicto y la construcción de una paz estable y duradera?”</strong></em>.</p>
<p>Lo pactado será considerado válido si la opción por el “Sí” recoge más de 4,4 millones de votos, y es superior a las adhesiones del “No”, según estableció la Corte Constitucional, que en julio avaló el plebiscito como mecanismo para refrendar lo pactado.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Con información de AFP</p>
</div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://www.diariometropolitano.com.ve/tag/anzoategui/" rel="tag">Anzoátegui</a> <a href="http://www.diariometropolitano.com.ve/tag/barcelona/" rel="tag">Barcelona</a> <a href="http://www.diariometropolitano.com.ve/tag/diario/" rel="tag">Diario</a> <a href="http://www.diariometropolitano.com.ve/tag/metropolitano/" rel="tag">Metropolitano</a> <a href="http://www.diariometropolitano.com.ve/tag/municipio-simon-bolivar/" rel="tag">Municipio Simón Bolívar</a> <a href="http://www.diariometropolitano.com.ve/tag/plc/" rel="tag">PLC</a> <a href="http://www.diariometropolitano.com.ve/tag/puerto-la-cruz/" rel="tag">Puerto La Cruz</a> <a href="http://www.diariometropolitano.com.ve/tag/venezuela/" rel="tag">Venezuela</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/" data-text="Cae apoyo al “Sí” en plebiscito de paz con FARC en Colombia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/&amp;media=http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/tarjeton-plebiscito.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-dramaturgo-chileno-luis-rivano/" id="prepost"><span>Entrada anterior</span>Falleció el dramaturgo chileno Luis Rivano</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.diariometropolitano.com.ve/2016/09/16/camila-canabal-ahora-dice-que-lo-de-esclavosunidos-era-un-chiste/" id="nextpost"><span>Entrada siguiente</span>Camila Canabal ahora dice que lo de #EsclavosUnidos era “un chiste”</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-expresidente-italiano-carlo-azeglio-ciampi-a-los-95-anos/" title="Falleció el expresidente italiano Carlo Azeglio Ciampi a los 95 años"> <img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/ex-italiano-presidente-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-expresidente-italiano-carlo-azeglio-ciampi-a-los-95-anos/" rel="bookmark" title="Permanent link to Falleció el expresidente italiano Carlo Azeglio Ciampi a los 95 años">
									Falleció el expresidente italiano Carlo Azeglio Ciampi a los 95 años                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.diariometropolitano.com.ve/2016/09/16/juego-de-tronosa-las-puertas-de-los-emmys/" title="“Juego de Tronos”a las puertas de los Emmys"> <img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/juego-de-tronos1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.diariometropolitano.com.ve/2016/09/16/juego-de-tronosa-las-puertas-de-los-emmys/" rel="bookmark" title="Permanent link to “Juego de Tronos”a las puertas de los Emmys">
									“Juego de Tronos”a las puertas de los Emmys                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.diariometropolitano.com.ve/2016/09/16/camilo-sesto-cumple-70-anos/" title="Camilo Sesto cumple 70 años"> <img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/cb09cfad0a204ec7a4f069035e137d7d-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.diariometropolitano.com.ve/2016/09/16/camilo-sesto-cumple-70-anos/" rel="bookmark" title="Permanent link to Camilo Sesto cumple 70 años">
									Camilo Sesto cumple 70 años                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>Versión Impresa</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation">
         
                          <div class="item_slide">
              <a  href="http://www.diariometropolitano.com.ve/2016/09/15/diario-metropolitano-edicion-impresa-199/" class="feature-link" title="Diario Metropolitano edición impresa">              
<img width="400" height="255" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/Edicion_Impresa-2-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="edicion_impresa" srcset="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/Edicion_Impresa-2-400x255.jpg 400w, http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/Edicion_Impresa-2.jpg 720w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://www.diariometropolitano.com.ve/category/version-impresa/">Portada</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://www.diariometropolitano.com.ve/2016/09/15/diario-metropolitano-edicion-impresa-199/">Diario Metropolitano edición impresa</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div>
		<div class="widget">

<div class="widget-title"><h2>Publicidad</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://www.bancoactivo.com">
					<img src="http://www.diariometropolitano.com.ve/publicidad/banco-activo-lateral.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-title"><h2>En este momento</h2></div><a class="twitter-timeline" data-widget-id="385179608049414145" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" width="700" height="400" lang="ES">Mis tuits</a><div class="margin-bottom"></div></div>
		<div class="widget">

<div class="widget-title"><h2>#SuperCartelera</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://www.supercines.com.ve/Cines/puente-real/3">
					<img src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/03/Supercines-batmanvSuperman.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="top-posts-2" class="widget widget_top-posts"><div class="widget-title"><h2>Lo más Visto</h2></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.diariometropolitano.com.ve/" title="Inicio" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/04/Edicion_Impresa-17.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Inicio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/" class="bump-view" data-bump-view="tp">
								Inicio							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/15/diario-metropolitano-edicion-impresa-199/" title="Diario Metropolitano edición impresa" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/09/Edicion_Impresa-2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Diario Metropolitano edición impresa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/15/diario-metropolitano-edicion-impresa-199/" class="bump-view" data-bump-view="tp">
								Diario Metropolitano edición impresa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/14/vea-como-luce-la-venezolana-eileen-abad-en-traje-de-bano-a-sus-42-anos/" title="Vea cómo luce la venezolana Eileen Abad en traje de baño a sus 42 años" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/07/cxF1hLy_-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Vea cómo luce la venezolana Eileen Abad en traje de baño a sus 42 años" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/14/vea-como-luce-la-venezolana-eileen-abad-en-traje-de-bano-a-sus-42-anos/" class="bump-view" data-bump-view="tp">
								Vea cómo luce la venezolana Eileen Abad en traje de baño a sus 42 años							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/15/diario-metropolitano-edicion-impresa-198/" title="Diario Metropolitano edición impresa" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/09/p1-15-09-2016.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Diario Metropolitano edición impresa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/15/diario-metropolitano-edicion-impresa-198/" class="bump-view" data-bump-view="tp">
								Diario Metropolitano edición impresa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/14/ernesto-villegas-yo-no-voy-a-poner-a-mi-papa-como-excusa-para-promover-una-amnistia/" title="Ernesto Villegas: “Yo no voy a poner a mi papá como excusa para promover una amnistía”" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/07/cxF1hLy_-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ernesto Villegas: “Yo no voy a poner a mi papá como excusa para promover una amnistía”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/14/ernesto-villegas-yo-no-voy-a-poner-a-mi-papa-como-excusa-para-promover-una-amnistia/" class="bump-view" data-bump-view="tp">
								Ernesto Villegas: “Yo no voy a poner a mi papá como excusa para promover una amnistía”							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/03/diario-metropolitano-edicion-impresa-197/" title="Diario Metropolitano edición impresa" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/09/Edicion_Impresa-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Diario Metropolitano edición impresa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/03/diario-metropolitano-edicion-impresa-197/" class="bump-view" data-bump-view="tp">
								Diario Metropolitano edición impresa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/16/cicpc-investiga-muerte-de-nino-de-23-meses/" title="Cicpc investiga muerte de niño de 23 meses" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/09/f2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cicpc investiga muerte de niño de 23 meses" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/16/cicpc-investiga-muerte-de-nino-de-23-meses/" class="bump-view" data-bump-view="tp">
								Cicpc investiga muerte de niño de 23 meses							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/16/de-multiples-disparos-asesinaron-a-un-hombre/" title="De múltiples disparos asesinaron a un hombre" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/09/f1-6.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="De múltiples disparos asesinaron a un hombre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/16/de-multiples-disparos-asesinaron-a-un-hombre/" class="bump-view" data-bump-view="tp">
								De múltiples disparos asesinaron a un hombre							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/15/continuan-averiguaciones-por-asesinato-de-ingeniera/" title="Continúan averiguaciones por asesinato de ingeniera" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/07/cxF1hLy_-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Continúan averiguaciones por asesinato de ingeniera" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/15/continuan-averiguaciones-por-asesinato-de-ingeniera/" class="bump-view" data-bump-view="tp">
								Continúan averiguaciones por asesinato de ingeniera							</a>
						</div>
											</li>
									<li>
												<a href="http://www.diariometropolitano.com.ve/2016/09/12/rina-culmino-con-un-muerto-y-un-herido/" title="Riña culminó con un muerto y un herido" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.diariometropolitano.com.ve/wp-content/uploads/2016/07/cxF1hLy_-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Riña culminó con un muerto y un herido" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.diariometropolitano.com.ve/2016/09/12/rina-culmino-con-un-muerto-y-un-herido/" class="bump-view" data-bump-view="tp">
								Riña culminó con un muerto y un herido							</a>
						</div>
											</li>
				</ul>
<div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Publicaciones Recientes</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-expresidente-italiano-carlo-azeglio-ciampi-a-los-95-anos/" class="feature-image-link" title="Falleció el expresidente italiano Carlo Azeglio Ciampi a los 95 años">              
<img width="75" height="75" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/ex-italiano-presidente-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="CARLO AZEGLIO CIAMPI" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.diariometropolitano.com.ve/2016/09/16/fallecio-el-expresidente-italiano-carlo-azeglio-ciampi-a-los-95-anos/">Falleció el expresidente italiano Carlo Azeglio Ciampi a los 95 años</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Sep 16, 2016</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://www.diariometropolitano.com.ve/category/mundo/">Mundo</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.diariometropolitano.com.ve/2016/09/16/del-pino-aumento-de-la-gasolina-es-un-escenario-que-se-maneja/" class="feature-image-link" title="Del Pino: Aumento de la gasolina es un escenario que se maneja">              
<img width="75" height="75" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/1473795959348-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="1473795959348" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.diariometropolitano.com.ve/2016/09/16/del-pino-aumento-de-la-gasolina-es-un-escenario-que-se-maneja/">Del Pino: Aumento de la gasolina es un escenario que se maneja</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Sep 16, 2016</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.diariometropolitano.com.ve/category/nacionales/">Nacionales</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.diariometropolitano.com.ve/2016/09/16/analizan-posible-encuentro-entre-pena-nieto-y-clinton-en-eeuu/" class="feature-image-link" title="Analizan posible encuentro entre Peña Nieto y Clinton en EEUU">              
<img width="75" height="75" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/hillarypenanieto-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="hillarypenanieto" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.diariometropolitano.com.ve/2016/09/16/analizan-posible-encuentro-entre-pena-nieto-y-clinton-en-eeuu/">Analizan posible encuentro entre Peña Nieto y Clinton en EEUU</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Sep 16, 2016</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://www.diariometropolitano.com.ve/category/mundo/">Mundo</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.diariometropolitano.com.ve/2016/09/16/juego-de-tronosa-las-puertas-de-los-emmys/" class="feature-image-link" title="“Juego de Tronos”a las puertas de los Emmys">              
<img width="75" height="75" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/juego-de-tronos1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="juego-de-tronos1" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.diariometropolitano.com.ve/2016/09/16/juego-de-tronosa-las-puertas-de-los-emmys/">“Juego de Tronos”a las puertas de los Emmys</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Sep 16, 2016</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://www.diariometropolitano.com.ve/category/farandula/">Farándula</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.diariometropolitano.com.ve/2016/09/16/camilo-sesto-cumple-70-anos/" class="feature-image-link" title="Camilo Sesto cumple 70 años">              
<img width="75" height="75" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2016/09/cb09cfad0a204ec7a4f069035e137d7d-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="cb09cfad0a204ec7a4f069035e137d7d" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.diariometropolitano.com.ve/2016/09/16/camilo-sesto-cumple-70-anos/">Camilo Sesto cumple 70 años</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Sep 16, 2016</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://www.diariometropolitano.com.ve/category/farandula/">Farándula</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Metrobna/814252218619183" data-width="300"  data-height="232" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Metrobna/814252218619183"><a href="https://www.facebook.com/pages/Metrobna/814252218619183"></a></blockquote></div>
		</div>
		</div></div>
                                    <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.diariometropolitano.com.ve/2016/09/16/cae-apoyo-al-si-en-plebiscito-de-paz-con-farc-en-colombia/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> <table width="100%" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td><img class="alignleft size-medium wp-image-288" src="http://diariometropolitano.com.ve/wp-content/uploads/2014/12/metropolitano-pie.png" alt="metropolitano" width="300" height="50" />
<img class="size-medium wp-image-288 alignright" src="http://www.diariometropolitano.com.ve/wp-content/uploads/2014/12/grupo_jg_metal.png" alt="metropolitano" width="75" height="75" /></td>
</tr>
<tr>
<td>2015 © Grupo Editorial J&amp;G, C.A. Todos los Derechos Reservados</td>
</tr>
</tbody>
</table></div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-superior-1" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.diariometropolitano.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.diariometropolitano.com.ve/nosotros/">Nosotros</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1474054157'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diariometropolitano.com.ve\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/themes/metropolitano/js/custom.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=3.10'></script>
<script type='text/javascript' src='http://www.diariometropolitano.com.ve/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'79085590',post:'113333',tz:'-4',srv:'www.diariometropolitano.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '79085590', '113333' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

